Problema slideshow maker

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
8 messages Options
Reply | Threaded
Open this post in threaded view
|

Problema slideshow maker

bl88
Salve, lo slideshow maker sia in 4:3 che 16:9 mi da sempre una linea nera superiore, nonostante abbia messo sfondo bianco..
Capita pure che nell'anteprima mobile addirittura la presentazione è proprio in powerpoint, perdendo quindi l'effetto "flash".
C'è qualche rimedio?
Reply | Threaded
Open this post in threaded view
|

Re: Problema slideshow maker

Silvana
Administrator
Reply | Threaded
Open this post in threaded view
|

Re: Problema slideshow maker

bl88
al gadget Slideshow maker (using Google Slides)
Reply | Threaded
Open this post in threaded view
|

Re: Problema slideshow maker

Silvana
Administrator
Ok, dammi il link della presentazione, se non ti crea problemi pubblicarlo, altrimenti mandamelo per messaggio privato..
Reply | Threaded
Open this post in threaded view
|

Re: Problema slideshow maker

bl88
Reply | Threaded
Open this post in threaded view
|

Re: Problema slideshow maker

Silvana
Administrator
Ciao, l'effetto non dipende dal gadget, ma dalle impostazioni della presentazione in Drive.
Sono riuscita a togliere il bordo andando in "file->impostazioni pagina" e inserendo questo formato:



Lo puoi vedere in questa dimostrazione:

https://sites.google.com/site/zdimostrazioni/x-bl88

Ho inserito appositamente immagini molto piccole per essere certa del risultato.
Tieni presente che non ho usato il gadget per caricare la presentazione, ma sono passata dalla strada classica inserisci->drive->presentazione.
Reply | Threaded
Open this post in threaded view
|

Re: Problema slideshow maker

bl88
Grazie, ma è normale che vedo il bordo e le impostazioni del power point?
Reply | Threaded
Open this post in threaded view
|

Re: Problema slideshow maker

Silvana
Administrator
Non so bene a cosa ti riferisci, ma se lo guardi con il tuo accesso aperto, vedrai degli strumenti che i visitatori non vedono..